Auf das angegebene Gerät bzw. Pfad oder Datei kann nicht zugegriffen werden. Sie verfügen eventuell nicht über ausreichende Berechtigungen, um auf das Element zugreifen zu können

    • Auf das angegebene Gerät bzw. Pfad oder Datei kann nicht zugegriffen werden. Sie verfügen eventuell nicht über ausreichende Berechtigungen, um auf das Element zugreifen zu können

      Ich kann keine Programme mehr auf meinen Windows 2003 Server installieren, immer kommt die Meldung:



      Auf das angegebene Gerät bzw. Pfad oder Datei kann nicht zugegriffen werden. Sie verfügen eventuell nicht über ausreichende Berechtigungen, um auf das Element zugreifen zu können.



      Bin aber Administrator.
    • Verstärkte Sicherheitskonfigurationen für den Internet Explorer

      Tippe hier sofort auf folgendes:

      Die verstärkte Sicherheitskonfiguration für den Internet Explorer.

      Diese bitte wie folgt deinstallieren:

      Start => Systemsteuerung => Software => Windowskomponenten Hinzufügen/Entfernen

      dort die "Verstärkte Sicherheitskonfigurationen für den Internet Explorer" deinstallieren.

      Jetzt solle wieder alles gehen.
    • Gerade gefunden über Google Eure Antwort, DANKE, genau das, brauchte ich auch.

      "Auf das angegebene Gerät bzw. Pfad oder Datei kann nicht zugegriffen werden. Sie verfügen eventuell nicht über ausreichende Berechtigungen, um auf das Element zugreifen zu können"

      Jetzt kann ich wieder installieren.
    • Habe das Gleiche Problem

      Birkner schrieb:

      Tippe hier sofort auf folgendes:

      Die verstärkte Sicherheitskonfiguration für den Internet Explorer.

      Diese bitte wie folgt deinstallieren:

      Start => Systemsteuerung => Software => Windowskomponenten Hinzufügen/Entfernen

      dort die "Verstärkte Sicherheitskonfigurationen für den Internet Explorer" deinstallieren.

      Jetzt solle wieder alles gehen.

      Birkner schrieb:

      Ich finde Software oder was du da geschrieben hast nicht bitte hilf mir! :(
      Kub
    • auch gerade Deine Antwort via Google gefunden, genau das hat mir geholfen.

      "Auf das angegebene Gerät bzw. Pfad oder Datei kann nicht zugegriffen
      werden. Sie verfügen eventuell nicht über ausreichende Berechtigungen,
      um auf das Element zugreifen zu können"

      Krass, hatte ich bislang nicht - trotz ewig langer Admin-Praxis.
      Hatte eine neue Avira-Server-Version von der Avira-Website heruntergeladen. Auf einem Server ging's (Terminalserver), auf den anderen nicht.
      War zum Verzweifeln!

      Jetzt - nach Deiner Anleitung - klappt's einfach so.

      Merci vielmals!!!
    • Geht leider nicht :/

      Birkner schrieb:

      Tippe hier sofort auf folgendes:

      Die verstärkte Sicherheitskonfiguration für den Internet Explorer.

      Diese bitte wie folgt deinstallieren:

      Start => Systemsteuerung => Software => Windowskomponenten Hinzufügen/Entfernen

      dort die "Verstärkte Sicherheitskonfigurationen für den Internet Explorer" deinstallieren.

      Jetzt solle wieder alles gehen.

      Hallo ich habe das problem auch aber auf windows xp ich kann nicht auf programme zugreifen z.b. software benutzer konto und auf mein vieren programm ich habe es auch im abgesicherten modus probiert aber da geht es auch nicht systemwiederherstellung kann ich auch nicht machen bitte um hilfe lg Bobo
    • Auf das angegebene Gerät bzw. Pfad oder Datei kann nicht zugegriffen werden. Sie verfügen eventuell nicht über ausreichende Berechtigungen, um auf das Element zugreifen zu können...

      ich habe das problem auch aber auf windows xp die antwort von Birkner währe hilfreich wenn ich aber auf software zugreifen könte -.-

      p.s. auf folgene programme kann ich nicht zugreifen: Steam; Software; Benutzer Konten; Sicherheitscenter und auf leistung und wartung
      ich habe das schon auf abgesicherten modus versucht aber das geht leider auch nicht bitte schnell um hilfe

      LG
    • Ist ein Viruskiller mit Firewall installiert?

      Möglichkeit 1 :

      Einmal Viruskiller beenden und dann versuchen.

      Möglichkeit 2 :

      IE öffnen, unter Einstellungen (ALT+X), Internetoptionen, Sicherheit, Lokales Intranet, dann auf Sites klicken, dort alle drei Haken auswählen.

      ie-optionen.PNG


      Vielleicht hilft das auch schon.

      Möglichkeit 3 :

      Ist XP-AntiSpy installiert? Bitte auch einmal deaktivieren, bzw. dort gibt es eine Option, die verhindert, das 16 Bit Programme ausgeführt werden dürfen.
    • Auf das angegebene Gerät bzw. Pfad oder Datei kann nicht zugegriffen werden. Sie verfügen eventuell nicht über ausreichende Berechtigungen, um auf das Element zugreifen zu können

      Hallo,

      ich habe dieses Problem neuerdings mit Windows 8, aber nur bezogen auf einige .odf-Dateien. Es wird immer schlimmer. Habt Ihr eine Idee?

      9kevin999 ?(
    • Auf das angegebene Gerät, bzw. den Pfad oder die Datei kann nicht zugegriffen werden. Sie verfügen eventuell nicht über ausreichende Berechtigungen, um auf das Element zugreifen zu können.

      habe dieses Problem unter Windows8. Die Meldung kommt bei einigen Installationsprogrammen, nicht bei allen.
      z.B: C:\Users\<Benutzer>\AppData\Local\Temp\jre-8u25-windows-au.exe

      Antivirus Programm habe ich keines installiert, nur die Windows-eigenen.
      Als Administrator ausführen, führt zur gleichen Fehlermeldung.

      Nur wenn ich die Datei-Sicherheits-Einstellungen der exe anpasse (Vollzugriff/jeder), kann ich die exe ausführen. Aber das ist lästig, führt auch nicht immer zum Erfolg, weil die komplette Installationsroutine unterbrochen wird.

      Hat hiefür niemand eine Idee? ?(
    • Auf das angegebene Gerät, bzw. den Pfad oder die Datei kann nicht zugegriffen werden. Sie verfügen eventuell nicht über ausreichende Berechtigungen, um auf das Element zugreifen zu können.

      Ich bekomme auch die Drecks-Meldung unter Windows8. Bei manchen Installationsprogrammen wo exe-Dateien im user-Appdata-Temp-Verzeichnis ausgeführt werden. z.B. Java: C:\Users\Kathy\AppData\Local\Temp\jre-8u25-windows-au.exe. Als Administrator-User.
      Das Problem habe ich sogar auf 2 unterschiedlichen PCs. An den Windows-Einstellungen hatte ich kaum etwas geändert, Anti-Virus-Programm ist keines installiert. Mit Google habe ich nichts gefunden. Microsoft verlangt mit 70 Euro für Support. Hat niemand eine Idee?